[security-announce] openSUSE-SU-2016:3058-1: important: Security update for the Linux Kernel

openSUSE Security Update: Security update for the Linux Kernel ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:3058-1 Rating: important References: #1001171 #1001486 #1003925 #1004517 #10065

More…