[security-announce] openSUSE-SU-2016:1064-1: important: Security update for samba

openSUSE Security Update: Security update for samba ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:1064-1 Rating: important References: #898031 #901813 #912457 #913238 #913547 #914279 #9173

More…