[security-announce] openSUSE-SU-2016:2866-1: important: Security update for php5

openSUSE Security Update: Security update for php5 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:2866-1 Rating: important References: #1008029 Cross-References: CVE-2016-9137 Affected Prod…

More…