[security-announce] openSUSE-SU-2016:2606-1: important: Security update for php5

openSUSE Security Update: Security update for php5 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:2606-1 Rating: important References: #1001900 #1004924 #1005274 Cross-References: CVE-2016-…

More…