[security-announce] openSUSE-SU-2016:0255-1: important: Security update for openldap2

openSUSE Security Update: Security update for openldap2 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:0255-1 Rating: important References: #904028 #937766 #945582 #955210 Cross-References:…

More…