[security-announce] openSUSE-SU-2016:1659-1: important: Security update for obs-service-source_valid

openSUSE Security Update: Security update for obs-service-source_validator ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:1659-1 Rating: important References: #967265 #967610 Cross-Referenc…

More…