[security-announce] openSUSE-SU-2016:1262-1: important: Security update for java-1_8_0-openjdk

openSUSE Security Update: Security update for java-1_8_0-openjdk ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:1262-1 Rating: important References: #976340 Cross-References: CVE-2016-0686 …

More…