[security-announce] openSUSE-SU-2016:1266-1: important: Security update for ImageMagick

openSUSE Security Update: Security update for ImageMagick ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:1266-1 Rating: important References: #978061 Cross-References: CVE-2016-3714 CVE-201…

More…