[security-announce] openSUSE-SU-2016:0510-1: important: Security update for glibc

openSUSE Security Update: Security update for glibc ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:0510-1 Rating: important References: #956716 #958315 #961721 #962736 #962737 #962738 #9627

More…