[security-announce] openSUSE-SU-2016:2782-1: important: Security update for flash-player

openSUSE Security Update: Security update for flash-player ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:2782-1 Rating: important References: #1009217 Cross-References: CVE-2016-7857 CVE-2…

More…