[security-announce] openSUSE-SU-2016:1308-1: important: Security update for flash-player

openSUSE Security Update: Security update for flash-player ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:1308-1 Rating: important References: #979422 Cross-References: CVE-2016-4117 Affect…

More…