[security-announce] openSUSE-SU-2015:2244-1: important: Security update to MariaDB 10.0.22

openSUSE Security Update: Security update to MariaDB 10.0.22 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2015:2244-1 Rating: important References: #937787 Cross-References: CVE-2015-4792 CVE-…

More…