[security-announce] openSUSE-SU-2015:1197-1: important: Security update for php5

openSUSE Security Update: Security update for php5 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2015:1197-1 Rating: important References: #935224 #935225 #935226 #935227 #935232 #935234 #93527

More…