[security-announce] openSUSE-SU-2015:1911-1: important: Security update for bouncycastle

openSUSE Security Update: Security update for bouncycastle ______________________________________________________________________________ Announcement ID: openSUSE-SU-2015:1911-1 Rating: important References: #951727 Cross-References: CVE-2015-7940 Affect…

More…