[security-announce] openSUSE-SU-2015:1391-1: critical: Security update for flash-player

openSUSE Security Update: Security update for flash-player ______________________________________________________________________________ Announcement ID: openSUSE-SU-2015:1391-1 Rating: critical References: #941239 Cross-References: CVE-2015-3107 CVE-201…

More…