[security-announce] openSUSE-SU-2015:1267-1: critical: flash-player

openSUSE Security Update: flash-player ______________________________________________________________________________ Announcement ID: openSUSE-SU-2015:1267-1 Rating: critical References: #937752 Cross-References: CVE-2015-5122 CVE-2015-5123 Affected Prod…

More…