[security-announce] openSUSE-SU-2013:1176-1: important: update to SeaMonkey 2.19

10-Jul-2013 22:04

openSUSE Security Update: update to SeaMonkey 2.19 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2013:1176-1 Rating: important References: #825935 Cross-References: CVE-2013-1682 CVE-2013-1683 …

More…