[security-announce] openSUSE-SU-2013:0146-1: important: update for plib

[security-announce] openSUSE-SU-2013:0146-1: important: update for plib
23-Jan-2013 07:05

openSUSE Security Update: update for plib ______________________________________________________________________________ Announcement ID: openSUSE-SU-2013:0146-1 Rating: important References: #738207 #787305 Cross-References: CVE-2011-4620 CVE-2012-4552 A…

More…