[security-announce] openSUSE-SU-2013:1456-1: important: update for flash-player

17-Sep-2013 04:04

openSUSE Security Update: update for flash-player ______________________________________________________________________________ Announcement ID: openSUSE-SU-2013:1456-1 Rating: important References: #839897 Cross-References: CVE-2013-3361 CVE-2013-3362 C…

More…