[security-announce] openSUSE-SU-2013:0139-1: critical: update for flash-player

[security-announce] openSUSE-SU-2013:0139-1: critical: update for flash-player
23-Jan-2013 07:05

openSUSE Security Update: update for flash-player ______________________________________________________________________________ Announcement ID: openSUSE-SU-2013:0139-1 Rating: critical References: #794062 Cross-References: CVE-2012-5676 CVE-2012-5677 CV…

More…