[security-announce] openSUSE-SU-2012:1287-1: important: update for dbus-1, dbus-1-x11

[security-announce] openSUSE-SU-2012:1287-1: important: update for dbus-1, dbus-1-x11
04-Oct-2012 10:08

openSUSE Security Update: update for dbus-1, dbus-1-x11 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2012:1287-1 Rating: important References: #697105 Cross-References: CVE-2012-3524 Affected …

More…