[security-announce] openSUSE-SU-2012:1289-1: important: ghostscript

[security-announce] openSUSE-SU-2012:1289-1: important: ghostscript
04-Oct-2012 10:09

openSUSE Security Update: ghostscript ______________________________________________________________________________ Announcement ID: openSUSE-SU-2012:1289-1 Rating: important References: #779700 Cross-References: CVE-2012-4405 Affected Products: openSUSE…

More…