[security-announce] openSUSE-SU-2011:1240-1: critical: VUL-0: flash-player: sec. update to version 1

[security-announce] openSUSE-SU-2011:1240-1: critical: VUL-0: flash-player: sec. update to version 11.1.102.55
15-Nov-2011 07:08

openSUSE Security Update: VUL-0: flash-player: sec. update to version 11.1.102.55 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2011:1240-1 Rating: critical References: #729797 Cross-References…

More…