PHP con't resolved while openSUSE11.2 LAMP updated

PHP can’t resolved while openSUSE11.2 LAMP updated.2010-4-21

htm can.

Welcome to these Forums.

We would like to help you, but I am afraid your description is very short and vague. Try to explain your experience as we do know nothing about what you are:

  1. trying to do;
  2. did in trying this;
  3. saw happening.
    We favour real error messages copied and pasted in the post.