OpenOffice Write: toolbars keep poping up.

How do I turn this “feature” off?

When ever I put the cursor in a section of bullets, the Formatting tool-bar pops up, even though it’s already docked at the top of the window. I am continually closing the pop-up. I can’t find an option to disable it.

Help?

Found the answer here.