need lilv-0.4.4 or higher or bsord0-0.5 rpm

need lilv-0.4.4 or higher or bsord0-0.5 rpm for openSuse 11.3 x86_64
Can someone help me with that.

Sorry I now only need sord-0’ >= 0.4.0

Sorry I now only need sord-0’ >= 0.4.0

software.opensuse.org: Search Results

Yes I know but its is not working I still get this error when trying to install lilv-0.4.4
Checking for ‘sord-0’ >= 0.4.0 : not found

The latest version lilv is by the way 0.5 but 0.4.4 is high enough for me.

solved found it here
Index of / and then compile it.