Kubelet won't install due to conntrack dependency missing

I am getting the following error when trying to install kubelet via zypper:

Problem: nothing provides conntrack needed by kubelet-1.16.3-0.x86_64

I am using the google repo to get kubelet: https://packages.cloud.google.com/yum/repos/kubernetes-el7-x86_64

It seems like zypper isn’t mapping conntrack to conntrack-tools like yum does on Centos.

Anybody have any suggestions?

Ignore the dependency, order zypper to install it anyway.

As per: File and Object Storage - IBM Storage Community it should work, although they use outdated SLE12.

Any automated way to do this?