Keyboard layout became broken with SDDM and login session

Always I used English as a default typing language for every user but currently it switched to the second one called “winkeys” and I can’t find any GUI setting to change it back. There is some info about it but where can I find the GUI settings to change? Last time I used KDE settings but currently can’t find.

Systemsettings -> Input Devices -> Keyboard -> Layout ?

It’s already English first