Installation hangs endlessly when finished (pre-reboot fase)

Hi to all geckos around here!
Just like 2 hrs ago, the installation process has been completed, but opeSUSE is still stuck.

I installed using suggested partition schema by default (I only changed EXT4 for / and /home); on the summarize screen I disabled “Secure Boot” 'cause I have no kinda options in UEFI and Windows isn’t installed.
Below you can open the photo of the problem.

Need help guys!!!](

I transcribed by hand the message:

Error getting authority: Error initializing authority: Error calling StartServiceByName for org.freedesktop.PolicyKit1: GDBus.Error:org.freedesktop.DBus.Error.Spawn.ExecFailed: Failed to execute program org.freedesktop.PolicyKit1: Success (g-dbus-error-quark, 23)

umount: /var/lib/nfs/rpc_pipefs: target is busy
    (in saìome cases useful info about processes that use the device is found by lsof(8) or fuser(1).)

I tried to change to other VTs… Keyboard seems idle, I cannot type anything!! But When the screen goes blank, if I press a key, the screen shows up again…

… Ok guys… It seems solved: I pressed the power button and after some minutes the laptop shutdown itsefl.