howto disable strg alt backspace in opensuse 11.3

hi

can somebody tell me how i can disable strg alt backspace on my machine in opensuse 11.3?

i mean the ctrl alt backspace of course.

i got the solution now. in /etc/X11/xorg.conf.d/90-keytables you add the following lines:


Section "ServerFlags"
Option "DontZap"
EndSection

after one last time ctrl+alt+backspace. the ctrl-alt-backspace does not work anymore. :slight_smile: