how to change default boot on suse 10.3

Hi folks
Could you help me to change default boot up on my pc.
Now it’s suse 10.3 with wait interval of 8 sec.
Second option, which is not default is windows xp.
How can I change default boot to windows xp?

Go into YaST > something > Bootloader and set the default there. You can also set the timeout there.

Thank you, it worked!