Evolution question...


I’d have one question please: how can I get rid of the message: enter
password for keyring to unlock when I start Evolution?


André Luiz

André Luiz Tietböhl Ramos, M.Sc.

andreltr’s Profile: http://forums.opensuse.org/member.php?userid=11738
View this thread: http://forums.opensuse.org/showthread.php?t=401156

If it’s the gnome desktop, just stop the gnome-keyring-daemon. You may
also need to remove from the session startup options in the control

Cheers Malcolm °¿° (Linux Counter #276890)
openSUSE 11.0 x86 Kernel
up 6:27, 1 user, load average: 0.07, 0.04, 0.05
GPU GeForce 6600 TE/6200 TE - Driver Version: 177.82