Customize Desktop (Gnome)

So I’m running SuSe11 Gnome for about 2 days now and I wanna start playing some more.

My desktop is green, but my Option Menu / “Start” Menu is blue tinted. Where in the options is a fix for this?

Its been long since I used Gnome.

  1. Go to theme chooser (Preferences -> Appearance?)
  2. Select your current theme (leave it if its selected already)
  3. Click customize button at the bottom.
  4. Under colors tab you should be able to edit the colors.