clamav SLES 9

On SLES 9 have clamav 0.96.5. Does exist new version 0.97 for that system?

Thanks for help.

On 2011-07-08 10:06, minajuk wrote:
>
> On SLES 9 have clamav 0.96.5. Does exist new version 0.97 for that
> system?

This forum is dedicated to openSUSE, not SLES. They have their own forums,
ask them :slight_smile:


Cheers / Saludos,

Carlos E. R.
(from 11.4 x86_64 “Celadon” at Telcontar)

You are right but maybe somebody heard something about that problem or maybe it is not problem :slight_smile:

On 07/09/2011 08:06 AM, minajuk wrote:
>
> You are right but maybe somebody heard something about that problem or
> maybe it is not problem :slight_smile:

whether or not there is clamav 0.97 is not a problem…it either
exists or it does not–learn if does (or not) here: http://www.clamav.net/

but, if it is, or is not in the repos for SLES 9 that is also not a
problem we here can answer for you! just open your YaST and see for
yourself! if it is not there then ask the SLES folks why not…

the SLES maker, distributor, fixer and keeper of the SLES repos is not
in the openSUSE forums, instead they are here:
http://tinyurl.com/422mrnu

if you don’t want to ask the right folks, then just compile and install
the latest clamav from source.


DD
-Caveat-Hardware-Software-

OK. Thank you