bundle-lang-gnome 2233 update fails

The automatic updater cannot install bundle-lang-gnome 2233: “A protected system package cannot be removed” (“Ein geschütztes System-Paket kann nicht entfernt werden.”)

Detail info: “Subprocess failed. Error: RPM failed: error: package bundle-lang-gnome-extras-de-11.2-19.21.1.noarch is not installed”

WTF?

When in YaST > Software > Software management and search for the package, is it protected there? When yes, you could remove the protection. But the question is why is it made protected?