11.3: OpenOffice Problem.

Hi All,

After I installed openSUSE 11.3, the old text documents created in openSUSE 11.2, with OpenOffice Writer, are showng ‘blue wavy lines’ in them, in place of spaces. What is this starnge penomenon and how to get rid of this annoyance?

Regards,

rsp2

Tools>Options>Language>Writing aids>Options: uncheck Check grammar

Thanks a lot. Done

rsp2