Results 1 to 5 of 5

Thread: Error con Yast2

  1. #1

    Default Error con Yast2

    Buenos dias, buenas tardes, buenas noches.
    Termine de encontrar compatibilidad con esta pc con gnome los otros escritorios me traen problema con la salida de audio de hdmi, desconosco el porque.
    Pero cada vez que abro yast2 para buscar un software me indica el siguiente error.

    "
    No es posible acceder al medio de instalación
    hd:/?device=/dev/disk/by-id/usb-hp_v165w_AA51110180030000036-0:0-part2
    (Medio 1).
    Compruebe que pueda accederse al servidor."


    La vedad que desconosco a que refiere yas termina abriendo igual cuando le doy omitir y puedo logar instalar algo, Pero me da Toc que aparesca ese mensaje.

  2. #2
    Join Date
    Oct 2021
    Location
    En algún lugar del Mediterráneo.
    Posts
    75

    Default Re: Error con Yast2

    Hola, me suena que lo tienes activado como repositorio, has mirado si esta en los repositorios.

  3. #3

    Default Re: Error con Yast2

    Quote Originally Posted by nemonix View Post
    Hola, me suena que lo tienes activado como repositorio, has mirado si esta en los repositorios.

    Solo lo desactivo ?! para que sirve este respositorio? es como hace años que no utilizo suse y estoy un poco perdido, a eso sumale, que tengo isntalado gnome que no lo he utilizado casi nada porque otros escritorios en esta laptop no funcionaron bien asi que nada. ando como perdido jajajaja

  4. #4
    Join Date
    Oct 2021
    Location
    En algún lugar del Mediterráneo.
    Posts
    75

    Default Re: Error con Yast2

    Quote Originally Posted by ikssa View Post
    Solo lo desactivo ?! para que sirve este respositorio? es como hace años que no utilizo suse y estoy un poco perdido, a eso sumale, que tengo isntalado gnome que no lo he utilizado casi nada porque otros escritorios en esta laptop no funcionaron bien asi que nada. ando como perdido jajajaja
    Desactivalo, supongo que es el medio con el que instalaste openSUSE.

  5. #5

    Default Re: Error con Yast2

    Quote Originally Posted by nemonix View Post
    Desactivalo, supongo que es el medio con el que instalaste openSUSE.
    ahi quedo todo solucionado y puede actualizar todo muchas gracias!!!!!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •