the to be installed patchpenSUSE-SLE-15.3-2021-3115-1.noarch conflicts with 'mozilla-nspr.x86_64