Hi guys,

i'm following this guide to set my obs server making a checkout from github.
When I run

Code:
bundle install
i get the following error :

Code:
Traceback (most recent call last):
        1: from <internal:gem_prelude>:1:in `<internal:gem_prelude>'
<internal:gem_prelude>:1:in `require': cannot load such file -- rubygems.rb (LoadError)
What am i wronging?

Regards