For a few weeks already can't build for Debian unstable and testing b/c of this error https://build.opensuse.org/package/s...g_antonyan/mpz

nothing provides qt5-default

But this package is there, I can install it locally on a virtual machinve