openSUSE Security Update: Security update for rubygem-activesupport-5_1 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:1679-1 Rating: critical References: #1172186 Cross-References: CVE-202...

More...