openSUSE Security Update: Security update for libproxy ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:1676-1 Rating: important References: #1176410 #1177143 Cross-References: CVE-2020-25219...

More...