openSUSE Security Update: Security update for phpMyAdmin ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:1675-1 Rating: important References: #1177561 #1177562 Cross-References: CVE-2020-269...

More...