Package https://build.opensuse.org/package/s...ervice-tar_scm
Arch build fails with "nothing provides python-yaml, nothing provides python-dateutil, nothing provides python-mock, nothing provides python-argparse, nothing provides libutf8proc needed by subversion"
But these package are present in Arch's community repo,
Maybe this repo is not enabled? If yes how to enable it? Or maybe it's something else