Page 2 of 2 FirstFirst 12
Results 11 to 15 of 15

Thread: LEAP 15.1 start niet op na verwijderen usbstick nadat pc was uitgezet

  1. #11

    Default Re: LEAP 15.1 start niet op na verwijderen usbstick nadat pc was uitgezet

    Als je systeem echt helemaal up-to-date is. zou je een bug rapport met een goede beschrijving kunnen maken.
    Blijkbaar is iemand me voor geweest :
    HTML Code:
    https://www.mail-archive.com/kde-bugs-dist@kde.org/msg385631.html
    Dank je voor het reageren.

  2. #12
    Join Date
    Jun 2008
    Location
    Netherlands
    Posts
    25,788

    Default Re: LEAP 15.1 start niet op na verwijderen usbstick nadat pc was uitgezet

    Quote Originally Posted by Andreverkentsuse View Post
    Blijkbaar is iemand me voor geweest :
    HTML Code:
    https://www.mail-archive.com/kde-bugs-dist@kde.org/msg385631.html
    Dank je voor het reageren.
    Tot je dienst.

    Volgende keer niet HTML CODE gebruiken voor een link (dat is helemaal geen HTML), maar een Link/URL, dat is het wereldbolletje. Dan krijg je https://www.mail-archive.com/kde-bug...msg385631.html

    Dat is bij KDE, wat een hele goede plek is. Ik heb geen idee of aanmelden bij openSUSE (met verwijzing naar deze KDE bug) extra zin heeft. Misschien dat iemand er dan extra op let om een patch snel naar openSUSE te brengen.
    Mischien weet Knurpht dat.
    Henk van Velden

  3. #13

    Default Re: LEAP 15.1 start niet op na verwijderen usbstick nadat pc was uitgezet

    Volgende keer niet HTML CODE gebruiken voor een link (dat is helemaal geen HTML), maar een Link/URL, dat is het wereldbolletje.
    Ach ja natuurlijk, ik zal volgende keer het wereldbolletje gebruiken.

    Ik heb geen idee of aanmelden bij openSUSE.....
    Hoe moet ik dat doen ?

  4. #14

    Default Re: LEAP 15.1 start niet op na verwijderen usbstick nadat pc was uitgezet

    Ik zit inmiddels een rapport te maken via :
    https://bugzilla.opensuse.org/enter_...20Distribution

  5. #15
    Join Date
    Jun 2008
    Location
    Netherlands
    Posts
    25,788

    Default Re: LEAP 15.1 start niet op na verwijderen usbstick nadat pc was uitgezet

    Quote Originally Posted by Andreverkentsuse View Post
    Ach ja natuurlijk, ik zal volgende keer het wereldbolletje gebruiken.


    Hoe moet ik dat doen ?

    Dit is de uitleg:https://en.opensuse.org/openSUSE:Submitting_bug_reports

    En dit is het: https://bugzilla.opensuse.org/index.cgi

    Zelfde gebruikersnaam/wachtwoord al hier.
    Je kunt daar ook eerst zoeken of er al een rapport over is (niet te lang zoeken).
    Het moet natuurlijk in het Engels. Vermeldt in ieder geval ook de KDE bug (met link), dan weten ze zelf wel of en hoe ze daarop wachten.

    Dus als je het wilt proberen .... Alles heeft een eerste keer
    Henk van Velden

Page 2 of 2 FirstFirst 12

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •