Results 1 to 3 of 3

Thread: Leap 15.0: После каждого обновления Wine он требует установить wine-mono, который уже установлен

  1. #1

    Default Leap 15.0: После каждого обновления Wine он требует установить wine-mono, который уже установлен

    Вроде уже стоит этот пакет wine-mono, зачем каждый раз спрашивать?

  2. #2

    Default Re: Leap 15.0: После каждого обновления Wine он требует установить wine-mono, который уже установлен

    Поинтересоваться можно?

    Не хочу Wine устанавливать, но наверно придется когда-нить.

    Вот вопрос для каких целей он тебе? Для игрушек, программ?

  3. #3

    Default Re: Leap 15.0: После каждого обновления Wine он требует установить wine-mono, который уже установлен

    ДубльГИС 2gis.ru.
    Есть издание для линукса, и даже местные репозитории, но в них что-то для Андроида похоже.
    Разработчики бросили линукс.
    Проще с Wine.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •