Page 3 of 3 FirstFirst 123
Results 21 to 22 of 22

Thread: KDE startet nicht

  1. #21
    Join Date
    Jun 2008
    Location
    Netherlands
    Posts
    25,972

    Default Re: KDE startet nicht

    [QUOTE=mgbd;2921001]
    Quote Originally Posted by unix111 View Post
    Das Wurzel-Dateysystem ist voll:
    Code:
    100% /
    Ich hatte aber doch df eingegeben, also müßte es nicht voll, sondern leer sein?
    Blödsinn. df zeigt wie es ist. Sonst nichts.

    Du bist selbst verantwortlich für jedes Kommando das du eintypst. Wenn Leute hier was vorschlagen sollst du kontrolieren um was es geht. Ich sage nicht das Leute hier absichtlich verherende Kommandos vorschlagen, aber jeder kann Fehler machen. Und auch ist es sinnvol zu verstehen was Leute vorschlagen. Macht das Diskutieren leichter. In diesem Fall also vorher mal kurz
    Code:
    man df
    studieren.

    Und jetzt zum driiten (und letzen) mal, (sonst gebe ich auf), wie groß ist /. Das ist in der df Zeile darin!
    Henk van Velden

  2. #22
    Join Date
    Feb 2010
    Location
    Germany
    Posts
    2,874

    Question Re: KDE startet nicht

    @mgbd:

    Zum Beispiel – Büro Arbeitsplatz Rechner mit mehrere ext4 System Partitionen:
    Code:
     > df -h / /tmp /var
    Dateisystem    Größe Benutzt Verf. Verw% Eingehängt auf
    /dev/sda1        53G     19G   32G   37% /
    /dev/sdc1       3,9G    8,4M  3,9G    1% /tmp
    /dev/sdb1        20G    3,2G   17G   17% /var
     >
    Wo, „Verf.” bedeutet „Verfügbar” und, „Verw” bedeutet „Verwendet” …

    Bitte, auch, mit der Benutzer „root”, das Ergebnis vom „fdisk -l” uns zeigen.

Page 3 of 3 FirstFirst 123

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •