Hallo,

ich versuche hier Software zu installieren und bekomme eine Fehlermeldung:
Code:
/lib64/libc.so.6: version `GLIBC_2.27' not found (required by
Jemand eine Idee, ob ich die installieren kann und falls ja, wie ich sie installiere?

Gruß