Собственно вопрос в названии темы.
Leap 15.0,smartmontools 6.6-из родных реп.
Как порешать?
На 42.3 такой ошибки нет