Bij het opnieuw installeren van Leap15.0 installeer Qgis , Postgis en Postgresql.
Qgis lukt niet meer. Op de website van Opensuse.org download vind ik geen Qgis meer.
Ondersteund Opensuse geen GIS applicaties meer? via internet kwam ik bij GEO.
Ik kan daar Qgis installeren/ Ik krijg bij de installatie de melding niets lib.proj.so13().
Wanneer ik lib.pro.s013() via internet installeer kan ik na installatie de Qgis 3.4 (LTR) opstarten.
Ik krijg de melding Qgis gereed, waarna Qgis van het beeldscherm verdwijnt, dus crasht.

Ik heb nu een probleem daar ik Qgis gebruik voor MBO studenten.

Ik hoop dat iemand mij kan helpen.